【2560战法选股公式】《2560战法》软件安装与说明

发布时间:2019-05-27 来源:股票 点击: 当前位置:首页 > 行业 > 股票 > 【2560战法选股公式】《25 手机阅读

【feedingms.com - 行业】

广东十一选五《2560战法》软件安装与说明

2011-12-09 21:19来源:股票博客作者:森林呐喊

分类:战法研究

下图为《2560战法》看盘软件示意图,森林呐喊直播室专用

安装与使用咨询请点击:广东十一选五http://live.9666.cn/1019

【主图安装步骤】

广东十一选五打开通达信软件,点击:功能--专家系统--公式管理--技术指标公式--其他类型--新建,出现如下窗口。首先填写窗口上的内容(公式名称:2560战法,公式描述:主图,画线方法:主图叠加)。然后并将公式复制进去,复制后注意将公式中多余的方括号“【】”删除掉,最后点击“确定”。如果安装不成功,请对照截图检查,有什么多的或者少的内容,如果缺少什么符号请从公式中复制,不要另外输入。安装成功后输入“2560”,看通达信右下面,就可将主图调出来使用了。

MA5:MA(C,5),LINETHICK2;
MA10:MA(C,10);
MA25:MA(C,25),LINETHICK2;
MA60:MA(C,60);
MA120:MA(C,120);
MA250:MA(C,250);
IF(MA25【<】REF(MA25,1),MA25,DRAWNULL),COLORGREEN,LINETHICK2;
PP1:=H【>】=MA(C,5)*(100+8)/100;
PP2:=L*(100+20)/100<=MA(C,25);
DRAWICON(PP1,H*1.02,15);
DRAWICON(PP2,L*0.97,26);
STICKLINE(CROSS(MA(C,5),MA(C,25)),O,C,1,0),COLORYELLOW;
广东十一选五DRAWICON((MA(C,4)*4+MA(C,25))/5>=MA(C,25) AND MA(C,5)【<】MA(C,25),L*0.97,1);

【■图安装步骤】

打开通达信软件,点击:功能--专家系统--公式管理--技术指标公式--其他类型--新建,出现如下窗口。首先填写窗口上的内容(公式名称:2560VOL,公式描述:副图,画线方法:副图)。然后并将公式复制进去,复制后注意将公式中多余的方括号“【】”删除掉,最后点击“确定”。如果安装不成功,请对照截图检查,有什么多的或者少的内容,如果缺少什么符号请从公式中复制,不要另外输入。安装成功后输入“2560”,看通达信右下面,就可将副图调出来使用了。

预测量:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL),VOLSTICK;
MAVOL1:MA(预测量,5);
MAVOL2:MA(预测量,60);
BB:=CROSS(MAVOL1,MAVOL2);
CC:=CROSS(MAVOL2,MAVOL1);
STICKLINE(BB,0,VOL,1.5,0),COLORYELLOW;
STICKLINE(CC,0,VOL,1.5,0),COLORGREEN;
地量:=预测量<=LLV(V,15);
DRAWICON(地量,MA(预测量,60),25);
DRAWICON((MA(V,4)*4+V)/5>=MA(V,60) AND MA(V,5)【<】MA(V,60),预测量*1.2,1);

软件公式中符号的意义

【主图部分】

跑步小人----表示最高价远离5日均线,有提示卖的作用,但也不是绝对的,有时涨停时就不用卖。如果参照其它指标,也就提高了可信度。

黄色钻石----表示最低价远离25日均线,提示超跌了。一般来说,出现黄色钻石后,如果KDJ等其它指标也发出了买入信号,就可以做一个超跌反弹。


主图中的黄色柱体
---表示5日均线与25日均线金叉,起提示作用。

主图中的白色粗线表示5日均线,粉红色粗线表示向上的25日均线,当25日均线向下时就变成了绿色的了,所以25日均线是否向上也就一目了然了。

主图中红色箭头----表示如果明天只要收盘在25日均线之上,就会形成5日均线金叉25日均线的走势,提前一天提示大家,明天有可能要金叉。



【■图部分】

■ 图中的黄色柱体----表示5日均量上穿60日均量,起提示作用。

绿色柱体----表示5日均量下穿60日均量。

副 图中的红色箭头----表示明天的成交量如果大于等于今天的成交量,就会形成5日均量上穿60日量的形态,有提前一天提醒大家注意的作用。

副 图中的红色钻石----表示15天内的地量。

特别提示----软件副图中,当日及时显示的成交量是预测量,是对全天量的估算,不是当时的真实量,越临近收盘,这个预测量也就越接近真实的量,这点大家要注意。

本文来源:http://feedingms.com/hangye/96170/

推荐访问:

股票推荐文章

股票热门文章

股票扩展文章

本文相关推荐